Dit forum is alleen lezen, en als naslag bedoeld voor oude berichten. Je kunt dus geen nieuwe berichten plaatsen. Ga voor nieuwe zaken naar www.audi-a2.nl

VraagAudi valt plots uit (vermogen) tijdens rijden

Emm94Emm94 10
1.4 AUA Lichtsilber 2004 180.000 s-Hertogenbosch
Iemand ideeen??

Ik ben sinds een paar maanden trotse eigenaar van een A2 waar ik erg blij mee was tot hij mij plots op 2e kerstdag in de steek liet.
Na het starten leek hij stationair te lopen als een tractor waarop ik de boubines heb laten vervangen en dit probleem verholpen was.

Opgehaald van de garage de dag erna weer mee gaan rijden valt plots tijdens het rijden het vermogen weg.
Hierbij kon ik nog iets gas geven waardoor ik minimaal bewoog en toen weer geen gas kon geven.
Hierbij ging het accu lampje branden en ook de olie lamp.
Auto afgezet en weer gestart en hij reed weer super.
Onderweg terug deed hij dit weer enkel één keer en het daar opvolgende ritje naar de garage ook weer een keer.
Dit was niet bij bepaalde een bepaalde snelheid.

De garage heeft de computer uitgelezen waar niks op te vinden was.
Hierna is de krukas sensor vervanger wat niet het probleem was.
Na bijna een week in de garage heb ik mijn auto weer terug zonder dat ze het hebben kunnen vinden maar hij valt nog steeds ‘uit’.
Ze adviseren nu de computer op te laten sturen omdat ze denken dat daar het probleem zit maar aangezien ik nog studeer ben ik hier niet zo happig op qua financiën.

Heeft iemand hier misschien ervaring mee en heeft een idee wat het zou kunnen zijn?



Antwoorden

  • SpinazieSpinazie 510 *
    1.4 TDI AMF Kobaltblau 2003 Nijmegen
    Welkom!

    Klinkt alsof je een andere garage moet zoeken, je hebt iemand nodig die alles systematisch nakijkt. Om zomaar de ECU om te wisselen lijkt me wat dure gok.

    Kan van alles zijn, tot aan een (simpel) probleem met de brandstof toevoer aan toe. Je woont redelijk dichtbij @luukske te Waalwijk, je zou hem eens kunnen bellen om te vragen of hij ideeen heeft. Gok dat hij ook wel een test-ECU heeft of eraan komen komen, om dat aspect uit te sluiten.

    Succes!
  • Johan 3LJohan 3L 1034 *
    Nog op zoek Nog op zoek Nog op zoek Eindhoven
    Ik lees dat je de boubines hebt laten vervangen.
    Is at een tikfout, of heeft je garage je dit echt verteld?
  • Emm94Emm94 10
    1.4 AUA Lichtsilber 2004 180.000 s-Hertogenbosch
    @"Johan 3L" nee dat heeft de garage vervangen. Dit was niet voor het uitvallen maar omdat hij ineens niet meer goed stationair liep. Hierna vertoonde hij het uitvallen pas
  • Johan 3LJohan 3L 1034 *
    Nog op zoek Nog op zoek Nog op zoek Eindhoven
    Ok
    Maar waarom ik dat vroeg, is omdat er maar één bobine in je auto zit
    Of ze bedoelen de bougies, of ze maken je wat wijs.
    Overigens nuttige info die je nu geeft, dat na het vervangen van dat 'iets' (bobines of bougies) je auto begon uit te vallen. Wellicht dat anderen nu misschien weten wat er loos is met je A2
    I.i.g. succes
  • Peter_Audi_A2Peter_Audi_A2 939 *
    1.4 BBY Misanrot CS 2003 124400 Rhenen
    Bewerkt: 06.01.2018
    Bij de AUA motor wordt een centrale bobine aan de bestuurderszijde van de motor met bougiekabels toegepast.
    Dit is bij de oudere A2's vanaf 2000 tot 2002. Zie onderstaande afbeelding:

    Ik heb zelf een A2 uit 2003 met motorcode BBY. Bij deze motor worden penbobine's toegepast (1 per cylinder).
    Je kunt deze herkennen aan de platte stekkers met dunne kabels, de bobine zit onder de stekker verwerkt, je ziet dus geen bobine aan de bestuurderszijde van de motor zitten:

    Bij mij is er afgelopen jaar ook een penbobine vervangen, ik merkte het doordat hij niet mooi regelmatig liep.
    Er brandde op dat moment nog geen motorlampje. Later hoorde ik van de garage dat hij bij het starten als een
    tractor liep en er allerlei lampjes gingen branden. Ze hebben de penbobine vervangen en daarmee was bij mij
    het probleem opgelost.

    Gezien het bouwjaar van de auto vermoed ik dat er een BBY motor in zit. Dan zou het goed kunnen dat er 1 of meerdere penbobines zijn vervangen. Wellicht goed om in het profiel het motortype even aan te passen.
    Aan jouw opmerkingen zou je haast zeggen dat er ergens een stekker niet goed vast (meer) zit.
    Vind het ook vreemd, dat er ondanks het branden van controlelampjes er geen foutcode te vinden is.
    Het lijkt me dat een goede garage daar toch uit zo moeten komen. Wellicht even bij een andere garage informeren.


    Bericht bewerkt door Peter_Audi_A2 op
    Hier had uw reclamebooschap kunnen staan ...
  • Johan 3LJohan 3L 1034 *
    Nog op zoek Nog op zoek Nog op zoek Eindhoven
    Aha Peter, da's waardevolle informatie. En nieuw voor mij. 
    Dus kan het toch kloppen dat ze vervangen zijn (los van het nu OF ze vervangen hadden moeten worden)
    Excuses voor mijn verwarring in dit bericht.
  • stefan74stefan74 470 *
    1.4 AUA Piniengrun 2001 237.000 Breda
    Het zou ook een probleem kunnen zijn met de massa.
    Misschien handig om alle massapunten na te lopen en te controleren op corrosie of aanslag.
  • KoosKoos 466 *
    1.4 BBY Sprintblau 2003 143500 Hollands Kroon
    Ik had dit probleem ook bleek achteraf de penbobines te zijn! 
    Er zijn toen 2 vervangen maar na enige tijd kwam het weer naar voren en heb toen de andere twee ook vernieuwd en sindsdien is het niet meer voor gekomen.
    Audi A2 Colorstorm 1.4 Sprintblau Perleffekt
  • Peter_MaathuisPeter_Maathuis 1319
    1.4 TDI ATL Delfingrau 2004 258.000 Valkenswaard
    Een AUA motor in 2004 A2 is idd niet waarschijnlijk. Maar het vervangen van de penbobines heeft niet geholpen; sterker nog, als ik de post lees, lijkt het erop dat toen het probleem (inhouden, controlelampjes aan) begon.

    @Emm94 had je voor het vervangen van de penbobines problemen?
    Wat bedoel je met "olielampje": geel of rood, tekst erbij?

    Accu-lampje heeft weinig met de motor (brandstof, ontsteking) te maken, dus dat er geen foutcodes zijn, dat snap ik wel. Massapunten, aansluitingen op de dynamo en accu controleren is de eerste stap.

    De ECU onderzoeken (en wie zou dat moeten doen?) leidt tot niets - tijdelijk omwisselen voor een ander is een eenvoudige en goedkope manier om te bekijken of daar mogelijk een probleem zit.


    Audi A2 12-2004 1.4TDI ATL delphingrau (LX7Z), leer/alcantara, sportstoelen, stoelverwarming, FIS, Bose-audio Concert met CD-wisselaar, cruise control, 4 elektr.ramen, comfort knipperlicht, afneembare trekhaak, LED dim-, groot- en mistlicht/DRL, reservewiel
  • Emm94Emm94 10
    1.4 AUA Lichtsilber 2004 180.000 s-Hertogenbosch
    @"Johan 3L" ja sorry, hij komt uit 2004 maar het lukte niet om dat kopje aan te passen.
  • Emm94Emm94 10
    1.4 AUA Lichtsilber 2004 180.000 s-Hertogenbosch
    @Peter_Maathuis er zijn 3 boubines vervangen, de 4e leek nog redelijk nieuw te zijn namelijk kan dat het verschil maken?
    De problemen van het uitvallen kwamen alleen pas de dag ná dat deze vervangen waren.

    Ik heb de auto nu weer even terug omdat ik volgende week op vakantie ga en hem dan wilde laten maken (zoeken naar het probleem).
    En heb dus gemerkt dat hij verschillende dingen doet tijdens het “uit gaan”.
    Soms valt hij dus echt uit en dan is het dus logisch dat al mijn lampjes in mijn dashboard gaan branden (wel ook de het oranje waarschuwings uitroepteken) maar soms valt dus ook het vermogen weg waardoor ik ook weer opnieuw moet starten en dan brand enkel de accu lamp.
    Maar ook een keer bleef hij aan en het vermogen bleef normaal maar gaf hij gewoon even (10 seconden) geen gas meer.

    Ik zit echt met mijn handen in het haar omdat ik hem graag gemaakt zie maar zoals ik hier uit opmaak is de computer dus waarschijnlijk niet het probleem?
  • Emm94Emm94 10
    1.4 AUA Lichtsilber 2004 180.000 s-Hertogenbosch
    @Koos had je het probleem dat de auto uitviel ook of dat hij niet goed stationair meer liep?
    Bij mij hebben ze er namelijk 1 laten zitten maar voor het vervangen had ik het probleem nog niet.
  • Ron47Ron47 478 *
    1.2 TDI ANY Azurblau 2001 Sliedrecht
    Mogelijk gewoon een slechte accu al of niet in combinatie met een versleten laadregelaar van de dynamo
    Succes er mee.
  • edje13edje13 17
    1.4 BBY Delfingrau 2003 202.000 Sittard-Geleen
    Misschien zijn de vervangen penbobines niet goed of ze hebben de bougies vervangen door de verkeerde type.

    Audi A2 1.4 Benzine
  • AudiFanSedert1971AudiFanSedert1971 1205 *
    1.4 BBY Delfingrau 2002 326.172 NAP Almere
    Bewerkt: 10.01.2018
    Denk je gasklep en of egr te vuil..
    Brandstoffilter soms te vuil...?

    Wat zijn dan die foutcode's?

    Je hebt vast zoiets zoals op de foto

    De wagen is toch recent in bezit en bij een garage of particulier gekocht ?

    Is daar ook geinformeerd
    ?
    Bericht bewerkt door AudiFanSedert1971 op
    Groeten,

    =)
    Rolf



    ........................................................................ "Stilstand is achteruitgang"..........................................................
    ....................Maak meer grote ritten met je bolide en je zult dan nog langer genieten van je A2.........................

    MAD sportveren -25mm, Koni FSD , Audi S line 's 17 inch + Dunlop Sport Maxx 215/40/17 V ( +1.34%), Audi S Line dorpel strips ,OSS, FIS, CC, comfort knipperlicht, Coming & Leaving home +sensor,
    S line pook knop , 3 spaaks afgevlakte S line Sportstuur 50% perforatie leder, Sportstoelen Alcantara/leer Electr ,Audi trekhaak, Thuiskomer, Space-Foor-box,Multiconsole box achter Koplamp Led kleur 6000K, H7 & H3 Philips 6LumiLeds 3500 Lumen 25 watt ,Stadslicht w5w 2+4cree Led 720 Lumen 4 Watt, Mist licht Leds H7 > 2000 lumen en achtermist Led 600 lumen, achteruit Led 600 lumen knipperichten 21W halogeen 280 Lumen Philips Silver Vision.

    Onderhouden door Audi centrum Amsterdam & Garage Sam te Amsterdam ,de A2 Dokter Waalwijk

    ..................................................... een Exclusive A2 uitvoering geen S line.........................................................
  • Johan 3LJohan 3L 1034 *
    Nog op zoek Nog op zoek Nog op zoek Eindhoven
    Emm94 schreef:
    @"Johan 3L" ja sorry, hij komt uit 2004 maar het lukte niet om dat kopje aan te passen.
    Ehhh, heb ik iets over het bouwjaar gezegd, gevraagd of geopperd? Ik denk dat je iemand anders bedoelt?
    Anyway. Intussen heb ik me voor laten lichten over de penboubines, maar dat lost jouw probleem verder niet op..
  • Emm94Emm94 10
    1.4 AUA Lichtsilber 2004 180.000 s-Hertogenbosch
    Vandaag reed ik ongeveer 50 en sloeg hij af (ik dacht noodloop) en dit waren de lampjes die hij dan aangeeft.
  • AudiFanSedert1971AudiFanSedert1971 1205 *
    1.4 BBY Delfingrau 2002 326.172 NAP Almere
    Bewerkt: 10.01.2018
    Emm94

    Mijn foto is met type fis display

    En EPC lampje brand dan ook met de overige lampjes ?

    dit is nu niet te zien op de foto namelijk.
    Bericht bewerkt door AudiFanSedert1971 op
    Groeten,

    =)
    Rolf



    ........................................................................ "Stilstand is achteruitgang"..........................................................
    ....................Maak meer grote ritten met je bolide en je zult dan nog langer genieten van je A2.........................

    MAD sportveren -25mm, Koni FSD , Audi S line 's 17 inch + Dunlop Sport Maxx 215/40/17 V ( +1.34%), Audi S Line dorpel strips ,OSS, FIS, CC, comfort knipperlicht, Coming & Leaving home +sensor,
    S line pook knop , 3 spaaks afgevlakte S line Sportstuur 50% perforatie leder, Sportstoelen Alcantara/leer Electr ,Audi trekhaak, Thuiskomer, Space-Foor-box,Multiconsole box achter Koplamp Led kleur 6000K, H7 & H3 Philips 6LumiLeds 3500 Lumen 25 watt ,Stadslicht w5w 2+4cree Led 720 Lumen 4 Watt, Mist licht Leds H7 > 2000 lumen en achtermist Led 600 lumen, achteruit Led 600 lumen knipperichten 21W halogeen 280 Lumen Philips Silver Vision.

    Onderhouden door Audi centrum Amsterdam & Garage Sam te Amsterdam ,de A2 Dokter Waalwijk

    ..................................................... een Exclusive A2 uitvoering geen S line.........................................................
  • HansJanHansJan 968
    1.4 BBY Imolagelb CS 2003 70.000 Arnhem
    @Emm94, mijn advies is: rij even langs de a2dokter.nl. Die zit in Waalwijk, niet ver bij jou vandaan. Kom je vast een eind verder mee. Uitlezen is het devies.
    Advance | Style | Winter | Concert II BOSE | FIS | APS | Full LED + DRL | Koni FSD + MAD -25mm | CC | Komfortblinker | A3 claxon | BT carkit | Duo Multibox | Zomer: Bolero Dunlop 205/40R17 | Winter: Style Hankook 195/45R16
  • AudiFanSedert1971AudiFanSedert1971 1205 *
    1.4 BBY Delfingrau 2002 326.172 NAP Almere
    Wat mij opvalt is dat motor lampje niet aan staat ,denk dat bij jou iets anders aan de hand is,ja je garage zou meer info aan jou mogen verstrekken mbt foutmeldingen.

    Ja A 2 dokter is niet ver weg bij je
    Groeten,

    =)
    Rolf



    ........................................................................ "Stilstand is achteruitgang"..........................................................
    ....................Maak meer grote ritten met je bolide en je zult dan nog langer genieten van je A2.........................

    MAD sportveren -25mm, Koni FSD , Audi S line 's 17 inch + Dunlop Sport Maxx 215/40/17 V ( +1.34%), Audi S Line dorpel strips ,OSS, FIS, CC, comfort knipperlicht, Coming & Leaving home +sensor,
    S line pook knop , 3 spaaks afgevlakte S line Sportstuur 50% perforatie leder, Sportstoelen Alcantara/leer Electr ,Audi trekhaak, Thuiskomer, Space-Foor-box,Multiconsole box achter Koplamp Led kleur 6000K, H7 & H3 Philips 6LumiLeds 3500 Lumen 25 watt ,Stadslicht w5w 2+4cree Led 720 Lumen 4 Watt, Mist licht Leds H7 > 2000 lumen en achtermist Led 600 lumen, achteruit Led 600 lumen knipperichten 21W halogeen 280 Lumen Philips Silver Vision.

    Onderhouden door Audi centrum Amsterdam & Garage Sam te Amsterdam ,de A2 Dokter Waalwijk

    ..................................................... een Exclusive A2 uitvoering geen S line.........................................................
  • Peter_MaathuisPeter_Maathuis 1319
    1.4 TDI ATL Delfingrau 2004 258.000 Valkenswaard
    Ik neem aan dat je accu en dynamo in orde zijn (na een eindje rijden zou je minstens 12,7 Volt op de accu moeten meten). Dan neig ik naar kortstondig wegvallende boordspanning wegens bedradingsprobleem / massaverbinding.

    Deze verzameling lampjes kreeg ik ook af en toe voordat ik mijn accu en dynamo verving (in mijn vorige benzine-A2).

    Audi A2 12-2004 1.4TDI ATL delphingrau (LX7Z), leer/alcantara, sportstoelen, stoelverwarming, FIS, Bose-audio Concert met CD-wisselaar, cruise control, 4 elektr.ramen, comfort knipperlicht, afneembare trekhaak, LED dim-, groot- en mistlicht/DRL, reservewiel
  • jaapjejaapje 103
    1.6 FSI BAD Ebonyschwarz 2002 167000 Zutphen
    Het massapunt voor de lampjes zit onderaan de balk waar de bestuurders deur aan hangt op ongeveer 20 cm van onder.
    ik zou wel eerst even over een wat langere tijd de boordspanning meten  zoals Peter voorstelt, om zodoende dynamo problemen te kunnen uitsluiten.
    image.png 557K
Sign In or Register to comment.